Funktion: SUMME I

Funktion SUMME mit Matrixformel
A B C D E
Werte Ergebnis: Formeln:
1 15 {=SUMME(A2:A6)*A2:A6}
2 30 {=SUMME(A2:A6)*A2:A6}
3 45 {=SUMME(A2:A6)*A2:A6}
4 60 {=SUMME(A2:A6)*A2:A6}
5 75 {=SUMME(A2:A6)*A2:A6}
Aufgabenstellung:
In der Matrix in C2:C6 soll die Multiplikation der jeweiligen Zelle in Spalte A mit der Summe von Spalte A (hier: 15) errechnet werden.
Bitte beachten: Es handelt sich um Matrixformeln. Matrixformeln sind in der Bearbeitungsleiste kenntlich an den sie umgebenden geschweiften Klammern und werden mit der Tastenkombination STRG+UMSCHALT+EINGABE ohne diese Klammern eingegeben.
Um die Matrix zu füllen ist der Bereich C2:C6 zu markieren und die Formel mit der oben angegebenen Tastenkombination in Zelle C2 einzugeben.

Mehr Tipps: Excel - Schaltflächen nach Maß

Sponsoren und Investoren

Sponsoren und Investoren sind jederzeit herzlich willkommen! Wenn Sie die Information(en) auf diesen Seiten interessant fanden, freuen wir uns über Ihren Förderbeitrag. Empfehlen Sie uns auch gerne in Ihren Netzwerken. Herzlichen Dank!

Nutzen Sie unsere Suchfunktion:

Nach oben Sitemap
Impressum Datenschutz

Hinweis: Diese Webseite kann Werbeanzeigen und Werbeeinblendungen oder eingebundene Links von Diensten und Inhalten Dritter enthalten. Beachten Sie dazu unsere Datenschutzerklärung.