Funktion: SUMME I

Funktion SUMME mit Matrixformel
A B C D E
Werte Ergebnis: Formeln:
1 15 {=SUMME(A2:A6)*A2:A6}
2 30 {=SUMME(A2:A6)*A2:A6}
3 45 {=SUMME(A2:A6)*A2:A6}
4 60 {=SUMME(A2:A6)*A2:A6}
5 75 {=SUMME(A2:A6)*A2:A6}
Aufgabenstellung:
In der Matrix in C2:C6 soll die Multiplikation der jeweiligen Zelle in Spalte A mit der Summe von Spalte A (hier: 15)
errechnet werden.
Bitte beachten:
Es handelt sich um Matrixformeln. Matrixformeln sind in der Bearbeitungsleiste kenntlich an den sie
umgebenden geschweiften Klammern und werden mit der Tastenkombination STRG+UMSCHALT+EINGABE
ohne diese Klammern eingegeben.
Um die Matrix zu füllen ist der Bereich C2:C6 zu markieren und die Formel mit der oben angegebenen
Tastenkombination in Zelle C2 einzugeben.

Mehr Tipps: Excel - Schaltflächen nach Maß

Sponsoren und Investoren

Sponsoren und Investoren sind jederzeit herzlich willkommen!
Wenn Sie die Information(en) auf dieser Seite interessant fanden, freuen wir uns über eine kleine Spende. Empfehlen Sie uns bitte auch in Ihren Netzwerken (z. B. Twitter, Facebook oder Google+). Herzlichen Dank!

Nach oben Sitemap
Impressum & Kontakt