Funktion: SUMME II

Funktion SUMME mit Matrixformel
A B C D
Zeile 1 - Spalte 1 1 Ergebnis: Formeln:
Zeile 2 - Spalte 1 2 6 {=SUMME((A1:A10<>"")*(B1:B10<>""))}
3 2 {=SUMME((A1:A10="")*(B1:B10=""))}
Zeile 4 - Spalte 1 4
Zeile 5 - Spalte 1
Zeile 6 - Spalte 1 6
Zeile 8 - Spalte 1 8
Zeile 10 - Spalte 1 10
Aufgabenstellung:
Es soll die Anzahl der Zeilen in den Spalten A:B ermittelt werden, die in beiden Spalten leer bzw. nicht leer sind.
Bitte beachten:
Arrayformeln werden mit der Tastenkombination UMSCHALT + STRNG + EINGABE eingegeben und sind in der
Bearbeitungsleiste an den sie umgebenden geschweiften Klammern - die nicht mit eingegeben werden - kenntlich.

Mehr Tipps: Excel - Schrägstrich-Eingabe wird verhindert

Sponsoren und Investoren

Sponsoren und Investoren sind jederzeit herzlich willkommen!
Wenn Sie die Information(en) auf dieser Seite interessant fanden, freuen wir uns über eine kleine Spende. Empfehlen Sie uns bitte auch in Ihren Netzwerken (z. B. Twitter, Facebook oder Google+). Herzlichen Dank!

Nutzen Sie unsere Suchfunktion:

Nach oben Sitemap
Impressum Datenschutz

Hinweis: Diese Webseite kann Werbeanzeigen und Werbeeinblendungen oder eingebundene Links von Diensten und Inhalten Dritter enthalten. Beachten Sie dazu unsere Datenschutzerklärung.