Funktion: SUMME III

Funktion SUMME mit Matrixformel
A B C D E F .
1999 Januar 1 Jahr: Monat: Ergebnis:
2002 Februar 2 2001 März 5
2001 März 3
2002 April 4
1999 Februar 4
2000 Februar 6
2001 März 7
1999 Januar 9
Formel:
{=SUMME((A1:A8=D2)*(B1:B8=E2)*C1:C8)/SUMME((A1:A8=D2)*(B1:B8=E2)*1)}
Aufgabenstellung:
Es soll der Mittelwert aus Spalte C ermittelt werden, wenn die Werte in den Spalten A und B den Kriterien
der Zellen D2 und E2 entsprechen.
Bitte beachten:
Arrayformeln werden mit der Tastenkombination UMSCHALT + STRNG + EINGABE eingegeben und sind kenntlich in der Bearbeitungsleiste an den sie umgebenden geschweiften Klammern, die nicht mit eingegeben werden.
Sponsoren und Investoren

Sponsoren und Investoren sind jederzeit herzlich willkommen!
Wenn Sie die Information(en) auf dieser Seite interessant fanden, freuen wir uns über eine kleine Spende. Empfehlen Sie uns bitte auch in Ihren Netzwerken (z. B. Twitter, Facebook oder Google+). Herzlichen Dank!

Nach oben Sitemap
Impressum & Kontakt