Funktion: SUMME V

Funktion SUMME mit Matrixformel
A B C D E F G .
12000 Ergebnis:
120 12795
12002
999 Formel:
12004 {=SUMME((A1:A20*0,6>=1000)*1000;(A1:A20<1000)*A1:A20*0,6)}
12005
14
12007
12008
133
12010 Aufgabenstellung:
12011 Wenn der Wert in Spalte A * 0,6 > als 1.000 ist, sind jeweils 1.000, andernfalls der Wert * 0,6 zu addieren.
15
12013
12014
44
12016
12017
Bitte beachten: Es handelt sich um Matrixformeln. Matrixformeln sind in der Bearbeitungsleiste kenntlich an den sie umgebenden geschweiften Klammern und werden mit der Tastenkombination STRG+UMSCHALT+EINGABE ohne diese Klammern eingegeben.

Mehr Tipps: Excel - Summe über mehrere Tabellen

Sponsoren und Investoren

Sponsoren und Investoren sind jederzeit herzlich willkommen! Wenn Sie die Information(en) auf diesen Seiten interessant fanden, freuen wir uns über Ihren Förderbeitrag. Empfehlen Sie uns auch gerne in Ihren Netzwerken. Herzlichen Dank!

Nutzen Sie unsere Suchfunktion:

Nach oben Sitemap
Impressum Datenschutz

Hinweis: Diese Webseite kann Werbeanzeigen und Werbeeinblendungen oder eingebundene Links von Diensten und Inhalten Dritter enthalten. Beachten Sie dazu unsere Datenschutzerklärung.