Funktion: SUMME V

Funktion SUMME mit Matrixformel
A B C D E F G .
12000 Ergebnis:
120 12795
12002
999 Formel:
12004 {=SUMME((A1:A20*0,6>=1000)*1000;(A1:A20<1000)*A1:A20*0,6)}
12005
14
12007
12008
133
12010 Aufgabenstellung:
12011 Wenn der Wert in Spalte A * 0,6 > als 1.000 ist, sind jeweils 1.000, andernfalls der
15 Wert * 0,6 zu addieren.
12013
12014 Bitte beachten:
44 Es handelt sich um Matrixformeln. Matrixformeln sind in der Bearbeitungsleiste kenntlich an den
12016 sie umgebenden geschweiften Klammern und werden mit der Tastenkombination
12017 STRG+UMSCHALT+EINGABE ohne diese Klammern eingegeben.
Sponsoren und Investoren

Sponsoren und Investoren sind jederzeit herzlich willkommen!
Wenn Sie die Information(en) auf dieser Seite interessant fanden, freuen wir uns über eine kleine Spende. Empfehlen Sie uns bitte auch in Ihren Netzwerken (z. B. Twitter, Facebook oder Google+). Herzlichen Dank!

Nach oben Sitemap
Impressum & Kontakt