Funktion: SUMME VI

Funktion SUMME mit Matrixformel
A B C D E F G .
Artikel Farbe Preis Kriterium A: Kriterium B: Anzahl: 3
Hemd rot 101 Socke gelb Wert: 309
Hose grün 102
Socke gelb 103 Formel A: {=SUMME((A2:A13=D2)*(B2:B13=E2)*1)}
Bluse schwarz 104 Formel B: {=SUMME((A2:A13=D2)*(B2:B13=E2)*C2:C13)}
Hemd rot 101
Hose grün 102
Socke gelb 103
Bluse schwarz 104
Hemd rot 101
Hose grün 102
Socke gelb 103
Bluse schwarz 104
Aufgabenstellung:
Anzahl und Wert sollen anhand von zwei Kriterien ermittelt werden.
Bitte beachten:
Es handelt sich um Matrixformeln. Matrixformeln sind in der Bearbeitungsleiste kenntlich an den sie
umgebenden geschweiften Klammern und werden mit der Tastenkombination STRG+UMSCHALT+EINGABE
ohne diese Klammern eingegeben.

Mehr Tipps: Excel - Symbolleiste endgültig löschen

Sponsoren und Investoren

Sponsoren und Investoren sind jederzeit herzlich willkommen!
Wenn Sie die Information(en) auf dieser Seite interessant fanden, freuen wir uns über eine kleine Spende. Empfehlen Sie uns bitte auch in Ihren Netzwerken (z. B. Twitter, Facebook oder Google+). Herzlichen Dank!

Nach oben Sitemap
Impressum & Kontakt