Funktion: WENN

Funktion WENN mit Matrixformel
A B C D E
Werte1: Werte2: Kriterium Spalte A: Formeln
2,1 3,3 1 3,3 {=WENN(A2:A5>C2;WENN(B2:B5>C4;B2:B5;"");"")}
4,2 1,3 Kriterium Spalte B:
1,4 2,4 2 2,4 {=WENN(A2:A5>C2;WENN(B2:B5>C4;B2:B5;"");"")}
2,5 1,3
Aufgabenstellung:
In der Matrix in D2:D5 sollen gemäß den Werten größer als C1 bzw. größer als C4 im Bereich D2:D5 die Werte aus
Spalte B geliefert werden.
Bitte beachten:
Es handelt sich um Matrixformeln. Matrixformeln sind in der Bearbeitungsleiste kenntlich an den sie
umgebenden geschweiften Klammern und werden mit der Tastenkombination STRG+UMSCHALT+EINGABE
ohne diese Klammern eingegeben.

Mehr Tipps: Excel - Symbolleisten auf anderen PC übertragen

Sponsoren und Investoren

Sponsoren und Investoren sind jederzeit herzlich willkommen!
Wenn Sie die Information(en) auf dieser Seite interessant fanden, freuen wir uns über eine kleine Spende. Empfehlen Sie uns bitte auch in Ihren Netzwerken (z. B. Twitter, Facebook oder Google+). Herzlichen Dank!

Nach oben Sitemap
Impressum & Kontakt