Funktion: SUMME, WENN I

Funktion SUMME und WENN mit Matrixformel
A B C D .
Name5 Vorname5 Name5 Vorname5 Aufgabenstellung:
Name6 Vorname6 Name6 Vorname6 Die Spalten A:B sollen mit den Spalten C:D auf
Name7 Vorname7 Name7 Übereinstimmung überprüft werden.
Name8 Vorname8 Name8 Vorname8
Name9 Vorname9 Name9 Vorname9 Bitte beachten:
Name10 Vorname10 Name10 Vorname10 Es handelt sich um Matrixformeln. Matrixformeln sind in der
Name11 Vorname11 Name11 Vorname11 Bearbeitungsleiste kenntlich an den sie umgebenden
Name12 Vorname12 Name12 Vorname12 geschweiften Klammern und werden mit der Tastenkombination
Name13 Vorname13 Name13 Vorname13 STRG+UMSCHALT+EINGABE ohne diese Klammern
Name14 Vorname14 Name14 Müller eingegeben.
Name15 Heinz Name15 Vorname15
Name16 Vorname16 Name16 Vorname16 Formel1:
Name17 Vorname17 Name17 Vorname17 {=SUMME((A1:A20=C1:C20)*(B1:B20=D1:D20))}
Vorname18 Name18 Vorname18
Name19 Vorname19 Name19 Vorname19 Formel2:
Name20 Vorname20 Name20 Vorname20 {=SUMME(WENN(A1:B20=C1:D20;1;0))}
Ergebnisse:
12 =Anzahl der übereinstimmenden Datensätze
28 =Anzahl der übereinstimmenden Datenfelder

Mehr Tipps: Excel - Symbolleisten mit Makro ein- und ausblenden

Sponsoren und Investoren

Sponsoren und Investoren sind jederzeit herzlich willkommen!
Wenn Sie die Information(en) auf dieser Seite interessant fanden, freuen wir uns über eine kleine Spende. Empfehlen Sie uns bitte auch in Ihren Netzwerken (z. B. Twitter, Facebook oder Google+). Herzlichen Dank!

Nach oben Sitemap
Impressum & Kontakt