Funktion: SUMME, WENN III

Funktion SUMME und WENN mit Matrixformel
A B C D E F G .
45 Start: 49 Ergebnis: 7
46 Ende: 66
47
48 Formel:
49 {=SUMME(WENN(A1:A33>=C1;1;0)*WENN(A1:A33<=C2;1;0))}
61
62 Aufgabenstellung:
63 Die Anzahl der Werte zwischen einem Start- und Endwert sollen ermittelt werden.
64
65 Bitte beachten:
66 Es handelt sich um Matrixformeln. Matrixformeln sind in der Bearbeitungsleiste kenntlich an
67 den sie umgebenden geschweiften Klammern und werden mit der Tastenkombination
68 STRG+UMSCHALT+EINGABE ohne diese Klammern eingegeben.

Mehr Tipps: Excel - Zeilen und Spalten einer Tabelle austauschen

Sponsoren und Investoren

Sponsoren und Investoren sind jederzeit herzlich willkommen!
Wenn Sie die Information(en) auf dieser Seite interessant fanden, freuen wir uns über eine kleine Spende. Empfehlen Sie uns bitte auch in Ihren Netzwerken (z. B. Twitter, Facebook oder Google+). Herzlichen Dank!

Nach oben Sitemap
Impressum & Kontakt