Funktion: SUMME, MONAT

Funktion SUMME und MONAT mit Matrixformel
A B C D E F G H .
12.09.2010 1 Monat: Jahr: Ergebnis:
13.09.2010 2 9 2010 120
14.09.2010 3
15.09.2010 4 Formel:
16.09.2010 5 {=SUMME((MONAT(A1:A365)=C2)*(JAHR(A1:A365)=D2)*(B1:B365))}
17.09.2010 6
18.09.2010 7
19.09.2010 8 Aufgabenstellung:
20.09.2010 9 Zu den Daten in Spalte A, die den Kriterien der Zellen C2 und D2 entsprechen, sollen die
21.09.2010 10 Werte aus Spalte B summiert werden.
22.09.2010 11
23.09.2010 12 Bitte beachten:
24.09.2010 13 Es handelt sich um Matrixformeln. Matrixformeln sind in der Bearbeitungsleiste kenntlich an
25.09.2010 14 den sie umgebenden geschweiften Klammern und werden mit der Tastenkombination
26.09.2010 15 STRG+UMSCHALT+EINGABE ohne diese Klammern eingegeben.
Sponsoren und Investoren

Sponsoren und Investoren sind jederzeit herzlich willkommen!
Wenn Sie die Information(en) auf dieser Seite interessant fanden, freuen wir uns über eine kleine Spende. Empfehlen Sie uns bitte auch in Ihren Netzwerken (z. B. Twitter, Facebook oder Google+). Herzlichen Dank!

Nach oben Sitemap
Impressum & Kontakt