Funktion: SUMME, LINKS

Funktion SUMME und LINKS mit Matrixformel
A B C D E F G .
aZeile 1 - Spalte 1 101 Kriterium: Ergebnis:
Zeile 2 - Spalte 1 102 Ze 742
Zeile 3 - Spalte 1 103
Zeile 4 - Spalte 1 104 Formel:
cZeile 5 - Spalte 1 105 {=SUMME((LINKS(A1:A10;2)=C2)*(B1:B10))}
Zeile 6 - Spalte 1 106
bZeile 7 - Spalte 1 107
Zeile 8 - Spalte 1 108 Aufgabenstellung:
Zeile 9 - Spalte 1 109 Wenn die beiden linken Zeichen in Spalte A dem Kriterium in Zelle C2 entsprechen, sind
Zeile 10 - Spalte 1 110 die Werte in Spalte B zu addieren.
Bitte beachten:
Es handelt sich um Matrixformeln. Matrixformeln sind in der Bearbeitungsleiste kenntlich an
den sie umgebenden geschweiften Klammern und werden mit der Tastenkombination
STRG+UMSCHALT+EINGABE ohne diese Klammern eingegeben.

Mehr Tipps: Excel - Teilwerte in eine Summe einbeziehen

Sponsoren und Investoren

Sponsoren und Investoren sind jederzeit herzlich willkommen!
Wenn Sie die Information(en) auf dieser Seite interessant fanden, freuen wir uns über eine kleine Spende. Empfehlen Sie uns bitte auch in Ihren Netzwerken (z. B. Twitter, Facebook oder Google+). Herzlichen Dank!

Nach oben Sitemap
Impressum & Kontakt