Funktionen: MITTELWERT, WENN, UND, MAX

Funktionen MITTELWERT, WENN, UND, MAX. Durchschnittliche Benotung und Versetzung ermitteln
Aufgabe:
1.) durchschnittliche Benotung ermitteln
2.) wenn der Schüler einen Durchschnitt kleiner 4 hat, sowie keine 6 in den Einzelfächern, wird er versetzt
A B C D E F
Fach 1 Fach 2 Fach 3 Fach 4 Notendurchschnitt: Ergebnis:
2 4 4 1 2,75 versetzt
5 4 5 3 4,25 nicht versetzt
5 2 5 5 4,25 nicht versetzt
Formel:
=MITTELWERT(A2:D2) =WENN(UND(E2<4;MAX(A2:D2)<6);"versetzt";"nicht versetzt")

Mehr Tipps: Excel - Tabellenüberschriften immer im Blick

Sponsoren und Investoren

Sponsoren und Investoren sind jederzeit herzlich willkommen!
Wenn Sie die Information(en) auf dieser Seite interessant fanden, freuen wir uns über eine kleine Spende. Empfehlen Sie uns bitte auch in Ihren Netzwerken (z. B. Twitter, Facebook oder Google+). Herzlichen Dank!

Nach oben Sitemap
Impressum Datenschutz

Hinweis: Diese Webseite kann Werbeanzeigen und Werbeeinblendungen oder eingebundene Links von Diensten und Inhalten Dritter enthalten. Beachten Sie dazu unsere Datenschutzerklärung.