Funktion: MITTELWERT, WENN

Funktion MITTELWERT und WENN mit Matrixformel
A B C D E F G .
1 Untergrenze: 4 Ergebnis:
6 Obergrenze: 12 7,63
3
4 Formel:
5 {=MITTELWERT(WENN((A1:A20>=C1)*(A1:A20<=C2);A1:A20))}
9
10
11 Aufgabenstellung:
12 Der Mittelwert soll unter Berücksichtigung einer Unter- und Obergrenze ermittelt werden.
13
14 Bitte beachten:
4 Es handelt sich um Matrixformeln. Matrixformeln sind in der Bearbeitungsleiste kenntlich an
16 den sie umgebenden geschweiften Klammern und werden mit der Tastenkombination
17 STRG+UMSCHALT+EINGABE ohne diese Klammern eingegeben.

Mehr Tipps: Excel - Zellinhalte trennen

Sponsoren und Investoren

Sponsoren und Investoren sind jederzeit herzlich willkommen!
Wenn Sie die Information(en) auf dieser Seite interessant fanden, freuen wir uns über eine kleine Spende. Empfehlen Sie uns bitte auch in Ihren Netzwerken (z. B. Twitter, Facebook oder Google+). Herzlichen Dank!

Nach oben Sitemap
Impressum & Kontakt