Funktion: ZÄHLENWENN

Funktion ZÄHLENWENN mit Matrixformel
A B C D E F G .
1 101 Kriterium: Ergebnis:
4 102 4 109,666667
3 103
15 104 Formel:
5 105 {=SUMME((A1:A20=C2)*B1:B20)/ZÄHLENWENN(A1:A20;"="&C2)}
3 106
15 108
9 109 Aufgabenstellung:
10 110 Aus den Werten in Spalte B soll der Mittelwert ermittelt werden, wenn der Wert in Spalte A
11 111 dem Kriterium in Zelle C2 entspricht.
12 112
4 113 Bitte beachten:
4 114 Es handelt sich um Matrixformeln. Matrixformeln sind in der Bearbeitungsleiste kenntlich an
15 115 den sie umgebenden geschweiften Klammern und werden mit der Tastenkombination
16 116 STRG+UMSCHALT+EINGABE ohne diese Klammern eingegeben.
Sponsoren und Investoren

Sponsoren und Investoren sind jederzeit herzlich willkommen!
Wenn Sie die Information(en) auf dieser Seite interessant fanden, freuen wir uns über eine kleine Spende. Empfehlen Sie uns bitte auch in Ihren Netzwerken (z. B. Twitter, Facebook oder Google+). Herzlichen Dank!

Nach oben Sitemap
Impressum & Kontakt