Funktion: BEREICH.VERSCHIEBEN

Funktion BEREICH.VERSCHIEBEN mit Matrixformel
A B C D E .
1 100 Ergebnis:
3 200 9000
5 300
7 400
9 500
10 600
Formel:
{=SUMME(A1:A6*N(BEREICH.VERSCHIEBEN(B1;ZEILE(B6)-ZEILE(B1:B6);0)))}
Aufgabenstellung:
Die Werte der Spalte A sollen mit den Werten der Spalte B in umgekehrter
Reihenfolge multipliziert werden.
Bitte beachten:
Es handelt sich um Matrixformeln. Matrixformeln sind in der Bearbeitungsleiste kenntlich
an den sie umgebenden geschweiften Klammern und werden mit der Tastenkombination
STRG+UMSCHALT+EINGABE ohne diese Klammern eingegeben.
Sponsoren und Investoren

Sponsoren und Investoren sind jederzeit herzlich willkommen!
Wenn Sie die Information(en) auf dieser Seite interessant fanden, freuen wir uns über eine kleine Spende. Empfehlen Sie uns bitte auch in Ihren Netzwerken (z. B. Twitter, Facebook oder Google+). Herzlichen Dank!

Nach oben Sitemap
Impressum & Kontakt