Funktion: KGRÖSSTE, INDIREKT

Funktion KGRÖSSTE und INDIREKT mit Matrixformel
A B C D E F G .
1 Start: 2 Ergebnis:
6 Ende: 4 16,67
3
4 Formel:
5 {=MITTELWERT(KGRÖSSTE(A1:A20;ZEILE(INDIREKT(C1&":"&C2))))}
6
13 Aufgabenstellung:
14 Der Mittelwert soll unter Berücksichtigung vorgegebener KGRÖSSTE-Positionen ermittelt werden.
4
17 Bitte beachten:
5 Es handelt sich um Matrixformeln. Matrixformeln sind in der Bearbeitungsleiste kenntlich an
19 den sie umgebenden geschweiften Klammern und werden mit der Tastenkombination
20 STRG+UMSCHALT+EINGABE ohne diese Klammern eingegeben.

Mehr Tipps: Excel - Zirkelbezüge vermeiden

Sponsoren und Investoren

Sponsoren und Investoren sind jederzeit herzlich willkommen!
Wenn Sie die Information(en) auf dieser Seite interessant fanden, freuen wir uns über eine kleine Spende. Empfehlen Sie uns bitte auch in Ihren Netzwerken (z. B. Twitter, Facebook oder Google+). Herzlichen Dank!

Nutzen Sie unsere Suchfunktion:

Nach oben Sitemap
Impressum Datenschutz

Hinweis: Diese Webseite kann Werbeanzeigen und Werbeeinblendungen oder eingebundene Links von Diensten und Inhalten Dritter enthalten. Beachten Sie dazu unsere Datenschutzerklärung.