Funktion: KKLEINSTE, INDIREKT

Funktion KKLEINSTE und INDIREKT mit Matrixformel
A B C D E F G .
1 Start: 2 Ergebnis:
6 Ende: 4 3,67
3
4 Formel:
5 {=MITTELWERT(KKLEINSTE(A1:A20;ZEILE(INDIREKT(C1&":"&C2))))}
11
12
13 Aufgabenstellung:
14 Der Mittelwert soll unter Berücksichtigung vorgegebener KKLEINSTE-Positionen ermittelt werden.
4
17 Bitte beachten:
5 Es handelt sich um Matrixformeln. Matrixformeln sind in der Bearbeitungsleiste kenntlich an
19 den sie umgebenden geschweiften Klammern und werden mit der Tastenkombination
20 STRG+UMSCHALT+EINGABE ohne diese Klammern eingegeben.

Mehr Tipps: Excel - Zugriff auf bestimmte Tabellen der Arbeitsmappe

Sponsoren und Investoren

Sponsoren und Investoren sind jederzeit herzlich willkommen!
Wenn Sie die Information(en) auf dieser Seite interessant fanden, freuen wir uns über eine kleine Spende. Empfehlen Sie uns bitte auch in Ihren Netzwerken (z. B. Twitter, Facebook oder Google+). Herzlichen Dank!

Nach oben Sitemap
Impressum & Kontakt