Funktionen: SUMME, HEUTE, DATUM

Funktionen SUMME, HEUTE und DATUM mit Matrixformel
A B C D E F G H .
02.09.2010 1 Ergebnis:
03.09.2010 2 81
04.09.2010 3
05.09.2010 4 Formel:
06.09.2010 5 {=SUMME((A1:A365<=HEUTE())*(A1:A365>=DATUM(JAHR(HEUTE());
07.09.2010 6 MONAT(HEUTE())-6;TAG(HEUTE())))*B1:B365)}
08.09.2010 10
09.09.2010 11 Aufgabenstellung:
10.09.2010 12 Es sollen alle Werte in Spalte B summiert werden, deren Datum in Spalte A nicht mehr als ein halbes Jahr vor dem aktuellen Datum liegt.
11.09.2010 13
12.09.2010 14
13.09.2010 15 Bitte beachten: Es handelt sich um Matrixformeln. Matrixformeln sind in der Bearbeitungsleiste kenntlich an den sie umgebenden geschweiften Klammern und werden mit der Tastenkombination STRG+UMSCHALT+EINGABE ohne diese Klammern eingegeben.
14.09.2010 16
15.09.2010 17
16.09.2010 18
           
Sponsoren und Investoren

Sponsoren und Investoren sind jederzeit herzlich willkommen! Wenn Sie die Information(en) auf diesen Seiten interessant fanden, freuen wir uns über Ihren Förderbeitrag. Empfehlen Sie uns auch gerne in Ihren Netzwerken. Herzlichen Dank!

Nutzen Sie unsere Suchfunktion:

Nach oben Sitemap
Impressum Datenschutz

Hinweis: Diese Webseite kann Werbeanzeigen und Werbeeinblendungen oder eingebundene Links von Diensten und Inhalten Dritter enthalten. Beachten Sie dazu unsere Datenschutzerklärung.