Handelskalkulation I

Handelskalkulation: Angebotskalkulation, Bezugskalkulation, Gewinnkalkulation (I)
A B C D Zeile
Veränderbare Zellen   Angebotskalkulation 1
Listenpreis (EK-netto)   4.000,00 <-- Hier kommt der EK-netto rein 2
- Rabatt (vom Listenpreis) 20,0% 800,00 =C2*$B$3 3
= Zieleinkaufspreis   3.200,00 =C2-C3 4
- Skonto (vom ZEKP) 3,0% 96,00 =C4*$B$5 5
= Bareinkaufspreis   3.104,00 =C4-C5 6
+ Bezugskosten 30,50 3.134,50 =C6+$B$7 7
= Bezugspreis/Einstandspreis   3.134,50 =C7 8
+ Handlungskostenzuschlag /
Geschäftskosten
30,0% 940,35 =C8*$B$9 9
= SK (Selbstkosten)   4.074,85 =C8+C9 10
+ Gewinn 10,0% 407,49 =C10*$B$11 11
= Barverkaufspreis   4.482,34 =C10+C11 12
+ Skonto (vom Ziel-VK) 2,0% 96,39 =C12/(100%-$B$13-$B$14)*$B$13 13
+ Vertreterprovision (vom ZVP) 5,0% 240,99 =C12/(100%-$B$13-$B$14)*$B$14 14
= Zielverkaufspreis   4.819,72 =SUMME(C12:C14) 15
+ Rabatt (vom Netto-VK) 10,0% 535,52 =C15/(100%-$B$16)*$B$16 16
= Nettoverkaufspreis   5.355,24 =C15+C16 17
A B C D Zeile
Veränderbare Zellen   Bezugskalkulation 1
Listenpreis (EK-netto)   4.000,00 =C4+C3 2
- Rabatt (vom Listenpreis) 20,0% 800,00 =C4/(1-B3)*B3 3
= Zieleinkaufspreis   3.200,00 =C6+C5 4
- Skonto (vom ZEKP) 3,0% 96,00 =C6/(1-B5)*B5 5
= Bareinkaufspreis   3.104,00 =C7 6
+ Bezugskosten 30,50 3.104,00 =C8-B7 7
= Bezugspreis/Einstandspreis   3.134,50 =C10-C9 8
+ Handlungskostenzuschlag /
Geschäftskosten
30,0% 940,35 =C10/(1+B9)*B9 9
= SK (Selbstkosten)   4.074,85 =C12-C11 10
+ Gewinn 10,0% 407,49 =C12/(1+B11)*B11 11
= Barverkaufspreis   4.482,34 =C15-C14-C13 12
+ Skonto (vom Ziel-VK) 2,0% 96,39 =C15*B13 13
+ Vertreterprovision (vom ZVP) 5,0% 240,99 =C15*B14 14
= Zielverkaufspreis   4.819,72 =C17-C16 15
+ Rabatt (vom Netto-VK) 10,0% 535,52 =C17*B16 16
= Nettoverkaufspreis   5.355,24 <-- Hier kommt der VK-netto rein 17
A B C D Zeile
Veränderbare Zellen   Gewinnkalkulation 1
Listenpreis (EK-netto)   4.000,00 <-- Hier kommt der EK-netto rein 2
- Rabatt (vom Listenpreis) 20,0% 800,00 =C2*$B$3 3
= Zieleinkaufspreis   3.200,00 =C2-C3 4
- Skonto (vom ZEKP) 3,0% 96,00 =C4*$B$5 5
= Bareinkaufspreis   3.104,00 =C4-C5 6
+ Bezugskosten 30,50 30,50 <-- Bezugskosten ! 7
= Bezugspreis/Einstandspreis   3.134,50 =SUMME(C6:C7) 8
+ Handlungskostenzuschlag 30,0% 940,35 =C8*$B$9 9
= SK (Selbstkosten)   4.074,85 =SUMME(C8:C9) 10
+ Gewinn 10,0% 407,49 =C12-C10 11
= Barverkaufspreis   4.482,34 =C15-C13-C14 12
+ Skonto (vom Ziel-VK) 2,0% 96,39 =C15*$B$13 13
+ Vertreterprovision (vom ZVP) 5,0% 240,99 =C15*$B$14 14
= Zielverkaufspreis   4.819,72 =C17-C16 15
+ Rabatt (vom Netto-VK) 10,0% 535,52 =C17*$B$16 16
= Nettoverkaufspreis   5.355,24 <-- Hier kommt der VK-netto rein 17
Formel-Differenzen siehe: http://www.wbrnet.info/db/1502.html
Sponsoren und Investoren

Sponsoren und Investoren sind jederzeit herzlich willkommen!
Wenn Sie die Information(en) auf dieser Seite interessant fanden, freuen wir uns über eine kleine Spende. Empfehlen Sie uns bitte auch in Ihren Netzwerken (z. B. Twitter, Facebook oder Google+). Herzlichen Dank!

Nach oben Sitemap
Impressum & Kontakt