Handelskalkulation II

Handelskalkulation: Angebotskalkulation, Bezugskalkulation, Gewinnkalkulation (II)
A B C D E F Zeile
    Angebotskalkulation Bezugskalkulation Gewinnkalkulation    
Listenpreis (EK-netto) 4.000,00 4.000,00 4.000,00 7
- Rabatt (vom Listenpreis) 20,0% 800,00 800,00 800,00   8
= Zieleinkaufspreis 3.200,00 3.200,00 3.200,00 9
- Skonto (vom ZEKP) 3,0% 96,00 96,00 96,00   10
= Bareinkaufspreis 3.104,00 3.104,00 3.104,00 11
+ Bezugskosten 30,50 30,50 30,50 30,50   12
= Bezugspreis/Einstandspreis 3.134,50 3.134,50 3.134,50 13
+ Handlungskostenzuschlag /
Geschäftskosten
30,0% 940,35 940,35 940,35   14
= SK (Selbstkosten) 4.074,85 4.074,85 4.074,85 Gewinn 15
+ Gewinn 10,0% 407,49 407,49 407,49 10,0% 16
= Barverkaufspreis 4.482,34 4.482,34 4.482,34 17
+ Skonto (vom Ziel-VK) 2,0% 96,39 96,39 96,39 18
+ Vertreterprovision (vom ZVP) 5,0% 240,99 240,99 240,99   19
= Zielverkaufspreis 4.819,72 4.819,72 4.819,72 20
+ Rabatt (vom Netto-VK) 10,0% 535,52 535,52 535,52   21
= Nettoverkaufspreis   5.355,24 5.355,24 5.355,24   22
Veränderbare Zellen   =$D$8+$D$7  
=$C$6*$B$7 =+$D$8/(1-$B$7)*$B$7 =$E$6*$B$7
=$C$6-$C$7 =$D$10+$D$9 =$E$6-$E$7
=$C$8*$B$9 =+$D$10/(1-$B$9)*$B$9 =$E$8*$B$9
=$C$8-$C$9 =$D$12-$D$11 =$E$8-$E$9
=$B$11 =+$B$11 =$B$11
=SUMME($C$10:$C$11) =+$D$14-$D$13 =SUMME($E$10:$E$11)
=$C$12*$B$13 =+$D$14/(1+$B$13)*$B$13 =$E$12*$B$13
=SUMME($C$12:$C$13) =+$D$16-$D$15 =SUMME($E$12:$E$13)
=$C$14*$B$15 =+$D$16/(1+$B$15)*$B$15 =$E$16-$E$14 =$E$15/$E$14
=SUMME($C$14:$C$15) =$D$19-$D$17-$D$18 =$E$19-$E$17-$E$18
=$C$16/(1-$B$17-$B$18)*$B$17 =$D$19*$B$17 =$E$19*$B$17
=$C$16/(1-$B$17-$B$18)*$B$18 =$D$19*$B$18 =$E$19*$B$18
=SUMME($C$16:$C$18) =$D$21-$D$20 =$E$21-$E$20
=$C$19/(1-$B$20)*$B$20 =$D$21*$B$20 =$E$21*$B$20
=SUMME($C$19:$C$20)    

Mehr Tipps: Excel - Blätter verschieben oder kopieren

Sponsoren und Investoren

Sponsoren und Investoren sind jederzeit herzlich willkommen!
Wenn Sie die Information(en) auf dieser Seite interessant fanden, freuen wir uns über eine kleine Spende. Empfehlen Sie uns bitte auch in Ihren Netzwerken (z. B. Twitter, Facebook oder Google+). Herzlichen Dank!

Nach oben Sitemap
Impressum & Kontakt