Zinsberechnung via Mehrfachoperation

Zinsberechnung via Mehrfachoperation
A B C Zeilen-Nr.
Kapital 25.000,00 einmalig 3
Laufzeit 10 J. 4
Zinssatz 4,25 % 5
Einzahlung 1.000,00 p.a 6
Auszahlung -5.000,00 einmalig 7
Kapital 26.062,50 bei 10 J. Laufzeit
Kapital + Einz. 36.105,00 bei 10 J. Laufzeit
Kapital - Ausz. 31.105,00 bei einmaliger Auszahlung
=SUMME((($B$3*$B$4*$B$5)/100)*$B$4)+$B$3
=SUMME((($B$3*$B$4*$B$5)/100)*$B$4)+$B$3+((($B$4*$B$5*$B$6)/100)*$B$4)+($B$6*$B$4)
=SUMME((($B$3*$B$4*$B$5)/100)*$B$4)+$B$3+((($B$4*$B$5*$B$6)/100)*$B$4)+($B$6*$B$4)+$B$7
Zinseszins wird nicht berücksichtigt.
A B C D E F G Zeilen-Nr.
  25.000,00 6 J. 7 J. 8 J. 9 J. 10 J. 23
Veränderbare Zellen 3,75 % 25.337,50 25.459,38 25.600,00 25.759,38 25.937,50 24
  4,00 % 25.360,00 25.490,00 25.640,00 25.810,00 26.000,00 25
  4,25 % 25.382,50 25.520,63 25.680,00 25.860,63 26.062,50 26
  4,50 % 25.405,00 25.551,25 25.720,00 25.911,25 26.125,00 27
  4,75 % 25.427,50 25.581,88 25.760,00 25.961,88 26.187,50 28
  5,00 % 25.450,00 25.612,50 25.800,00 26.012,50 26.250,00 29
  5,25 % 25.472,50 25.643,13 25.840,00 26.063,13 26.312,50 30
  5,50 % 25.495,00 25.673,75 25.880,00 26.113,75 26.375,00 31
  5,75 % 25.517,50 25.704,38 25.920,00 26.164,38 26.437,50 32
  =$B$3 6 J. =C23+1 =D23+1 =E23+1 =F23+1 23
Veränderbare Zellen 3,75 % =SUMME((($B$23*$C$23*B24)/100)*$C$23)+$B$23 24
  =B24+0,25% =SUMME((($B$23*$C$23*B25)/100)*$C$23)+$B$24 25
  =B25+0,25% =SUMME((($B$23*$C$23*B26)/100)*$C$23)+$B$25 26
  =B26+0,25% =SUMME((($B$23*$C$23*B27)/100)*$C$23)+$B$26 27
  =B27+0,25% =SUMME((($B$23*$C$23*B28)/100)*$C$23)+$B$27 28
usw... usw...
Sponsoren und Investoren

Sponsoren und Investoren sind jederzeit herzlich willkommen!
Wenn Sie die Information(en) auf dieser Seite interessant fanden, freuen wir uns über eine kleine Spende. Empfehlen Sie uns bitte auch in Ihren Netzwerken (z. B. Twitter, Facebook oder Google+). Herzlichen Dank!

Nach oben Sitemap
Impressum & Kontakt