Kleine Formelsammlung

Kleine Formelsammlung: Bestellmenge, Verkaufspreis, Einstandspreis, Palettengröße
Optimale Bestellmenge: 200 * Jahresbedarf * Bestellkosten
Einstandspreis * Lagerhaltungskosten
Listen-VKP berechnen: Einstandspreis: 1.965,00
+ Handelsspanne %: 50,0%
Ergebnis Listen-VKP: 3.930,00 =SUMME(C1/(100%-C2))
           
Einstandspreis berechnen: Listen-VKP: 3.930,00
- Handelsspanne %: 50,0%
Einstandspreis: 1.965,00 =SUMME(C1*(100%-C2))
           
A B C D Zeilen-Nr.
Einzelbestellmenge der Einzel- In einer Anzahl der Paletten: Einzeln zu 1
Palettengröße anpassen: bestellmenge: Palette sind: bestellen sind: 2
70 132 1 132 3
700 264 3 792 4
7000 264 27 7128 5
Formeln: =RUNDEN(A3/B3;0) =B3*C3
Veränderbare Zellen
Sponsoren und Investoren

Sponsoren und Investoren sind jederzeit herzlich willkommen!
Wenn Sie die Information(en) auf dieser Seite interessant fanden, freuen wir uns über eine kleine Spende. Empfehlen Sie uns bitte auch in Ihren Netzwerken (z. B. Twitter, Facebook oder Google+). Herzlichen Dank!

Nach oben Sitemap
Impressum & Kontakt