Lagerkostenberechnung

Lagerkostenberechnung: Durchschnittlicher Lagerbestand, Umschlagshäufigkeit, Durchschnittliche Lagerdauer, Lagerzins
Lagerdaten: Ergebnisse:
Jahreszinssatz %: 13,0% Durchschnittl. Lager-Bestand: 314.640,00 =SUMME(B8:B13)/6
Absatzmenge Jahr / Stück: 92.340 St. (Formel: Alle Bestände / Zähler)
Einstandspreis pro Stück: 45,00 Lagersumme
Anfangsbestand 01.01.: 5.122 St. 230.490,00
Bestand 31.03.: 7.706 St. 346.770,00 Umschlagshäufigkeit: 13,2 x =SUMME(B6*B7)/E5
Bestand 31.05.: 6.399 St. 287.955,00 (Formel: Menge * Preis / DLB)
Bestand 31.07.: 7.686 St. 345.870,00
Bestand 31.09.: 9.170 St. 412.650,00
Endbestand 31.12.: 5.869 St. 264.105,00 Durchschnittl. Lager-Dauer: 27,3 Tage =SUMME(360/E9)
(Formel: 360 / UH)
Lager-Zins: 40.903,20 =SUMME(E5*B5)
(Formel: DLB * Zins)
Veränderbare Zellen

Mehr Tipps: Der Excel Detektiv

Sponsoren und Investoren

Sponsoren und Investoren sind jederzeit herzlich willkommen!
Wenn Sie die Information(en) auf dieser Seite interessant fanden, freuen wir uns über eine kleine Spende. Empfehlen Sie uns bitte auch in Ihren Netzwerken (z. B. Twitter, Facebook oder Google+). Herzlichen Dank!

Nutzen Sie unsere Suchfunktion:

Nach oben Sitemap
Impressum Datenschutz

Hinweis: Diese Webseite kann Werbeanzeigen und Werbeeinblendungen oder eingebundene Links von Diensten und Inhalten Dritter enthalten. Beachten Sie dazu unsere Datenschutzerklärung.