Investitionsrechnung: statische Methoden im Produktionsbereich

Investitionsrechnung: Gewinnvergleichsrechnung, Kostenvergleichsrechnung, Amortisationsrechnung, Rentabilitätsrechnung. Statische Methoden im Produktionsbereich
A B C Zeilen-Nr. Formeln zu Spalte B
Kostenvergleichsrechnung Investition A Investition B    
Anschaffungskosten 100.000,00 75.000,00 7  
Nutzungsdauer Jahre 4 J. 3 J. 8  
mögliche Jahresauslastung / Stück 15.000 St. 13.000 St. 9  
Abschreibung (linear / Jahr) 25.000,00 25.000,00 10 =SUMME(B7/B8)
Kalkulator. Zinssatz % / Jahr 10,0% 10,0% 11  
Zinsen DM 5.000,00 3.750,00 12 =SUMME(B7/2*B11)
sonstige Fixkosten / Jahr 1.000,00 600,00 13  
Summe Fixkosten / Jahr 31.000,00 29.350,00 14 =SUMME(B10+B12+B13)
Variable Kosten DM/Stück 0,55 0,70 15  
Variable Kosten DM/Jahr 8.250,00 9.100,00 16 =SUMME(B9*B15)
Gesamtkosten pro Jahr 39.250,00 38.450,00 17 =SUMME(B14+B16)
Gesamtkosten pro Stück 2,62 2,96 18 =SUMME(B17/B9)
A günstiger
Veränderbare Zellen
A B C Zeilen-Nr. Formeln zu Spalte B
Gewinnvergleichsrechnung Investition A Investition B    
Anschaffungskosten 100.000,00 75.000,00 25 =SUMME(B7)
Nutzungsdauer Jahre 4 J. 3 J. 26 =SUMME(B8)
mögliche Jahresauslastung / Stück 15.000 St. 13.000 St. 27 =SUMME(B9)
Erlös pro Stück 5,50 5,50 28  
Abschreibung (linear / Jahr) 25.000,00 25.000,00 29 =SUMME(B25/B26)
Kalkulator. Zinssatz % / Jahr 10,0% 10,0% 30 =SUMME(B11)
Zinsen DM 5.000,00 3.750,00 31 =SUMME(B25/2*B30)
sonstige Fixkosten / Jahr 1.000,00 600,00 32 =SUMME(B13)
Summe Fixkosten / Jahr 31.000,00 29.350,00 33 =SUMME(B29+B31+B32)
Variable Kosten DM/Stück 0,55 0,70 34 =SUMME(B15)
Variable Kosten DM/Jahr 8.250,00 9.100,00 35 =SUMME(B27*B34)
Gesamtkosten pro Jahr 39.250,00 38.450,00 36 =SUMME(B33+B35)
abzüglich Erlöse pro Jahr -82.500,00 -71.500,00 37 =SUMME(-B27*B28)
Gewinn pro Jahr 43.250,00 33.050,00 38 =SUMME(-B36-B37)
Gewinn pro Stück 2,88 2,54 39 =SUMME(B38/B27)
A günstiger
A B C Zeilen-Nr. Formeln zu Spalte B
Amortisationsrechnung Investition A Investition B    
Anschaffungskosten 100.000,00 75.000,00 45 =SUMME(B7)
Nutzungsdauer Jahre 4 J. 3 J. 46 =SUMME(B8)
Abschreibung (linear / Jahr) 25.000,00 25.000,00 47 =SUMME(B45/B46)
Gewinn pro Jahr 43.250,00 33.050,00 48 =SUMME(B38)
Amortisation nach x Jahren 1,47 Jahre 1,29 Jahre 49 =SUMME(B45/(B47+B48))
B günstiger
A B C Zeilen-Nr. Formeln zu Spalte B
Rentabilitätsrechnung Investition A Investition B    
Gewinn pro Jahr 43.250,00 33.050,00 55 =SUMME(B38)
Anschaffungskosten 100.000,00 75.000,00 56 =SUMME(B7)
Durchschnittl. Rentabilität in % 86,5% 88,1% 57 =SUMME(B55/(B56/2))
B günstiger

Mehr Tipps: Excel - Dynamischer Diagrammtitel

Sponsoren und Investoren

Sponsoren und Investoren sind jederzeit herzlich willkommen!
Wenn Sie die Information(en) auf dieser Seite interessant fanden, freuen wir uns über eine kleine Spende. Empfehlen Sie uns bitte auch in Ihren Netzwerken (z. B. Twitter, Facebook oder Google+). Herzlichen Dank!

Nach oben Sitemap
Impressum & Kontakt