Investitionsrechnung: KFZ-Kosten vergleichen

Investitionsrechnung - Beispiel KFZ-Kosten vergleichen. Kostenvergleichsrechnung, Gewinnvergleichsrechnung, Amortisationsrechnung, Rentabilitätsrechnung
A B C Zeilen-Nr. Formeln zu Spalte B
Kostenvergleichsrechnung KFZ A KFZ B    
Anschaffungskosten 60.000,00 72.000,00 7  
Nutzungsdauer Jahre 5 J. 6 J. 8  
Steuern, Versicherung / Jahr 2.800,00 2.500,00 9  
Steuern, Versicherung Total 14.000,00 15.000,00 10 =SUMME(B9*B8)
Betriebskosten / km 0,55 0,48 11  
Laufleistung km / Jahr 40.000 km 35.000 km 12  
Betriebskosten Total 110.000,00 100.800,00 13 =SUMME(B12*B8*B11)
Gesamtkosten 184.000,00 187.800,00 14 =SUMME(B7+B10+B13)
Gesamtkosten pro Jahr 36.800,00 31.300,00 15 =SUMME(B14/B8)
Gesamtkosten pro km 0,92 0,89 16 =SUMME(B15/B12)
B günstiger
Veränderbare Zellen
A B C Zeilen-Nr. Formeln zu Spalte B
Gewinnvergleichsrechnung KFZ A KFZ B    
Anschaffungskosten 60.000,00 72.000,00 23  
Nutzungsdauer Jahre 5 J. 6 J. 24  
Laufleistung km / Jahr 40.000 km 35.000 km 25  
Erlös: in Rechnung gestellte km 1,05 1,05 26  
Erlös gesamte Nutzungsdauer 210.000,00 220.500,00 27 =SUMME(B25*B24*B26)
Erlös pro Jahr 42.000,00 36.750,00 28 =SUMME(B27/B24)
Erlös pro km 1,05 1,05 29 =SUMME(B28/B25)
Gewinn gesamte Nutzungsdauer 26.000,00 32.700,00 30 =SUMME(B27-B14)
Gewinn pro Jahr 5.200,00 5.450,00 31 =SUMME(B30/B24)
Gewinn pro km 0,13 0,16 32 =SUMME(B31/B25)
B günstiger
A B C Zeilen-Nr. Formeln zu Spalte B
Amortisationsrechnung KFZ A KFZ B    
Anschaffungskosten 60.000,00 72.000,00 38  
Nutzungsdauer Jahre 5 J. 6 J. 39  
Abschreibung (linear / Jahr) 12.000,00 12.000,00 40 =SUMME(B38/B39)
Gewinn pro Jahr 5.200,00 5.450,00 41 =SUMME(B31)
Amortisation nach x Jahren 3,49 Jahre 4,13 Jahre 42 =SUMME(B38/(B40+B41))
A günstiger
A B C Zeilen-Nr. Formeln zu Spalte B
Rentabilitätsrechnung KFZ A KFZ B    
Gewinn pro Jahr 5.200,00 5.450,00 48 =SUMME(B31)
Anschaffungskosten 60.000,00 72.000,00 49  
Durchschnittl. Rentabilität in % 17,3% 15,1% 50 =SUMME(B48/(B49/2))
A günstiger
Sponsoren und Investoren

Sponsoren und Investoren sind jederzeit herzlich willkommen!
Wenn Sie die Information(en) auf dieser Seite interessant fanden, freuen wir uns über eine kleine Spende. Empfehlen Sie uns bitte auch in Ihren Netzwerken (z. B. Twitter, Facebook oder Google+). Herzlichen Dank!

Nach oben Sitemap
Impressum & Kontakt