Gesamt-Kreditkosten berechnen, Lieferantenkredit vergleichen

Gesamt-Kreditkosten berechnen, Lieferantenkredit vergleichen. Kontokorrentkredit, Lieferantenkredit
Kontokorrentkredit: Daten Zeilen-Nr.
Kreditsumme 135.000,00 6
Kreditlimit 100.000,00 7
Sollzinsen 9,0% 8
Überziehungsprovision 4,0% 9
Laufzeit Tage 30 Tage 10
Laufzeit Kreditlinienüberschreitung 10 Tage 11
Berechnung Gesamt-Kreditkosten: 1.051,39 =SUMME(((B6*B8*B10)/360))+((((B6-B7)*B9*B11)/360))
=Summe(KAP*ZS*TG)/(360)+(KAP-LIMIT)*ZS*TG)/360)
           
Lieferantenkredit: Daten Zeilen-Nr.
Rechnungssumme 10.000,00 18
Skontofrist Tage / netto 30 Tage 19
Skontobezugsspanne Tage 10 Tage 20
Skontosatz % 3,0% 21
Berechnung bei Nichtinanspruchnahme von Skonto:
Kosten des Lieferantenkredits 54,0% =SUMME((B21/(B19-B20))*360)
Entgangener Skontogewinn 300,00 =SUMME(B18*B21)
Veränderbare Zellen

Mehr Tipps: Excel - Ausgeblendete Fenster wiederfinden

Sponsoren und Investoren

Sponsoren und Investoren sind jederzeit herzlich willkommen!
Wenn Sie die Information(en) auf dieser Seite interessant fanden, freuen wir uns über eine kleine Spende. Empfehlen Sie uns bitte auch in Ihren Netzwerken (z. B. Twitter, Facebook oder Google+). Herzlichen Dank!

Nach oben Sitemap
Impressum & Kontakt