Optimale Bestellmenge und Lagerhaltungskostensatz ermitteln

Optimale Bestellmenge ermitteln, Lagerhaltungskostensatz berechnen, Kostenvergleich bei verschiedenen Bestellmengen
A B C D E F G H I J Zeilen-Nr.
Bestell- Bestell- Einstands- Durchschnittlicher Lager- Berechnung 6
häufigkeit menge preis Lagerbestand Bestellkosten haltungs- Gesamtkosten Lagerhalt.- Optimale 7
pro Jahr Stück / kg / Stück Stück (50%) kosten kostensatz Bestellmenge 8
1 288.000 5,00 720.000,00 144.000 130,00 108.000,00 108.130,00 9
2 144.000 360.000,00 72.000 260,00 54.000,00 54.260,00 10
4 72.000 180.000,00 36.000 520,00 27.000,00 27.520,00 11
8 36.000 90.000,00 18.000 1.040,00 13.500,00 14.540,00 12
12 24.000 60.000,00 12.000 1.560,00 9.000,00 10.560,00 13
24 12.000 30.000,00 6.000 3.120,00 4.500,00 7.620,00 14
36 8.000 20.000,00 4.000 4.680,00 3.000,00 7.680,00 15
72 4.000 10.000,00 2.000 9.360,00 1.500,00 10.860,00 16
144 2.000   5.000,00 1.000 18.720,00 750,00 19.470,00 15% 9.992 17
1     =SUMME(B9*$C$9)*50%
2 =SUMME($B$9/A10) =SUMME(B10*$C$9)*50%
=SUMME(B9*50%)
=SUMME(B10*50%)
 
=SUMME($F$9*A10)
 
=SUMME($G$9/A10)
=SUMME(F9:G9)
=SUMME(F10:G10)
=SUMME(G17/D17)
Veränderbare Zellen =WURZEL((200*B17*F17)/($C$9*I17))/10

Mehr Tipps: Excel - Englische Rechtschreibprüfung

Sponsoren und Investoren

Sponsoren und Investoren sind jederzeit herzlich willkommen!
Wenn Sie die Information(en) auf dieser Seite interessant fanden, freuen wir uns über eine kleine Spende. Empfehlen Sie uns bitte auch in Ihren Netzwerken (z. B. Twitter, Facebook oder Google+). Herzlichen Dank!

Nach oben Sitemap
Impressum & Kontakt