Angebotsvergleich zwischen Lieferanten

Angebotsvergleich zwischen Lieferanten bei Import aus USA oder Großbritannien
A B C D E Zeilen-Nr.
  Lieferant A, USA Lieferant B, GB 6
  CIF, 30 Tage Ziel FOB, 14 Tage Ziel 7
Maschine Nettopreis $235.500,00 498.642,00 8
Währung US-$ Brit. Pfund 9
Kurs 1,210 0,664 10
Nettopreis 284.955,00 331.098,29 11
Skonto 3,0% 2,5% 12
Preis abzüglich Skonto 8.548,65 8.277,46 13
Zwischensumme 276.406,35 322.820,83 14
plus Zoll / EUSt (20%) 55.281,27 0,00 15
Kosten für Entladung 900,00 900,00 16
Frachtkosten Inland 1.700,00 1.700,00 17
Rollgeld 300,00 300,00 18
Seefracht bis Hafen 0,00 4.800,00 19
Transportversicherung 0,00 2.000,00 Differenz in % 20
Zwischensumme 334.587,62 332.520,83 2.066,79 0,62% 21
=SUMME(B8*B10) =SUMME(C8*C10)     11
    12
=SUMME(B11*B12) =SUMME(C11*C12) 13
=SUMME(B11-B13) =SUMME(C11-C13) 14
=SUMME(B14*20%)   15
    16
    17
    18
    19
    Differenz in % 20
Veränderbare Zellen =SUMME(B14:B20) =SUMME(C14:C20) =SUMME(B21-C21) =SUMME(D21)/B21 21

Mehr Tipps: Excel - Benutzerdefinierte Farben verwenden

Sponsoren und Investoren

Sponsoren und Investoren sind jederzeit herzlich willkommen!
Wenn Sie die Information(en) auf dieser Seite interessant fanden, freuen wir uns über eine kleine Spende. Empfehlen Sie uns bitte auch in Ihren Netzwerken (z. B. Twitter, Facebook oder Google+). Herzlichen Dank!

Nutzen Sie unsere Suchfunktion:

Nach oben Sitemap
Impressum Datenschutz

Hinweis: Diese Webseite kann Werbeanzeigen und Werbeeinblendungen oder eingebundene Links von Diensten und Inhalten Dritter enthalten. Beachten Sie dazu unsere Datenschutzerklärung.