Lagerverwaltung - Berechnung des Inventurwertes

Lagerverwaltung. Sammelbewertung von Vorräten (verschiedene Methoden), Berechnung des Inventurwertes
A B C D Formeln Zeilen-Nr.
Jährliche Durchschnitts-Wertermittlung 6
  Menge EKP Lager-Wert   7
Anfangsbestand 1.000 5,00 5.000,00 =SUMME(B8*C8) 8
Lieferung 15.03. 2.000 6,00 12.000,00 =SUMME(B9*C9) 9
Zwischensumme Abgänge nicht aufgeführt   10
Abgang April Abgänge nicht aufgeführt   11
Rest Abgänge nicht aufgeführt   12
Lieferung 10.07. 4.000 6,50 26.000,00 =SUMME(B13*C13) 13
Lieferung 12.12. 600 7,00 4.200,00 =SUMME(B14*C14) 14
Durchschn. EKP 7.600 6,21 47.200,00 =SUMME(D8:D14) 15
  =SUMME(D15/B15)   16
Inventur 31.12. 2.000 6,21 12.421,05 =SUMME(B17*C17) 17
Der Inventurwert wird aus Inventurmenge * Durchschnitts-EKP berechnet
Veränderbare Zellen
A B C D Formeln Zeilen-Nr.
Permanente Durchschnitts-Wertermittlung 25
  Menge EKP Lager-Wert   26
Anfangsbestand 1.000 5,00 5.000,00 =SUMME(B27*C27) 27
Lieferung 15.03. 2.000 6,00 12.000,00 =SUMME(B28*C28) 28
Zwischensumme 3.000 5,67 17.000,00 =SUMME(D27:D28) 29
Abgang April -1.000 5,67 -5.666,67 =SUMME(B30*C30) 30
Zwischensumme 2.000 5,67 11.333,33 =SUMME(B31*C31) 31
Lieferung 10.07. 4.000 6,50 26.000,00 =SUMME(B32*C32) 32
Lieferung 12.12. 600 7,00 4.200,00 =SUMME(B33*C33) 33
Durchschn. EKP 6.600 6,29 41.533,33 =SUMME(D31:D33) 34
  =SUMME(D34/B34)   35
Inventur 31.12. 2.000 6,29 12.585,86 =SUMME(B36*C36) 36
Der Inventurwert wird aus Inventurmenge * Durchschnitts-EKP berechnet
A B C D Formeln Zeilen-Nr.
Bewertung bei: First In - First Out 43
  Menge EKP Lager-Wert   44
Anfangsbestand 1.000 5,00 5.000,00 =SUMME(B45*C45) 45
Lieferung 15.03. 2.000 6,00 12.000,00 =SUMME(B46*C46) 46
Lieferung 10.07. 4.000 6,50 26.000,00 =SUMME(B47*C47) 47
Lieferung 12.12. 600 7,00 4.200,00 =SUMME(B48*C48) 48
Inventur 31.12. 2.000 6,65 13.300,00 =SUMME(B48*C48)+((B49-B48)*C47) 49
Der Inventurwert berechnet sich aus den Schlussbeständen
A B C D Formeln Zeilen-Nr.
Bewertung bei: Last In - First Out 56
  Menge EKP Lager-Wert   57
Anfangsbestand 1.000 5,00 5.000,00 =SUMME(B58*C58) 58
Lieferung 15.03. 2.000 6,00 12.000,00 =SUMME(B59*C59) 59
Lieferung 10.07. 4.000 6,50 26.000,00 =SUMME(B60*C60) 60
Lieferung 12.12. 600 7,00 4.200,00 =SUMME(B61*C61) 61
Inventur 31.12. 2.000 5,50 11.000,00 =SUMME(B58*C58)+((B62-B58)*C59) 62
Der Inventurwert berechnet sich aus den Anfangsbeständen

Mehr Tipps: Excel - Farbige Darstellung von Text

Sponsoren und Investoren

Sponsoren und Investoren sind jederzeit herzlich willkommen!
Wenn Sie die Information(en) auf dieser Seite interessant fanden, freuen wir uns über eine kleine Spende. Empfehlen Sie uns bitte auch in Ihren Netzwerken (z. B. Twitter, Facebook oder Google+). Herzlichen Dank!

Nach oben Sitemap
Impressum & Kontakt