Deckungsbeitrag berechnen

Deckungsbeitrag berechnen. Gewinnberechnung
A B C D E Zeilen-Nr.
  Produkt A Produkt B Produkt C gesamt 6
Verkaufspreis / Stück 200,00 100,00 300,00 7
variable Kosten / Stück 140,00 80,00 120,00 8
Verkaufsmenge Stück 100 St. 50 St. 200 St. 9
Deckungsbeitrag I 6.000,00 1.000,00 36.000,00 43.000,00 10
Erzeugnisfixe Kosten 2.000,00 500,00 10.000,00 11
Deckungsbeitrag II 4.000,00 500,00 26.000,00 30.500,00 12
Erzeugnisgruppenfixe Kosten 2.500,00 500,00 0,00   13
Deckungsbeitrag III 1.500,00 0,00 26.000,00 27.500,00 14
Unternehmensfixe Kosten 14.000,00 15
Gewinn       13.500,00 16
        7
      8
      9
  =SUMME(B7-B8)*B9   =SUMME(C7-C8)*C9   =SUMME(D7-D8)*D9   =SUMME(B10:D10) 10
      11
  =SUMME(B10-B11)   =SUMME(C10-C11)   =SUMME(D10-D11)   =SUMME(B12:D12) 12
        13
  =SUMME(B12-B13)   =SUMME(C12-C13)   =SUMME(D12-D13)   =SUMME(B14:D14) 14
    15
Veränderbare Zellen         =SUMME(E14-E15) 16

Mehr Tipps: Excel - Fehlersuche in Formeln

Sponsoren und Investoren

Sponsoren und Investoren sind jederzeit herzlich willkommen! Wenn Sie die Information(en) auf diesen Seiten interessant fanden, freuen wir uns über Ihren Förderbeitrag. Empfehlen Sie uns auch gerne in Ihren Netzwerken. Herzlichen Dank!

Nutzen Sie unsere Suchfunktion:

Nach oben Sitemap
Impressum Datenschutz

Hinweis: Diese Webseite kann Werbeanzeigen und Werbeeinblendungen oder eingebundene Links von Diensten und Inhalten Dritter enthalten. Beachten Sie dazu unsere Datenschutzerklärung.