Excel - Kosten auf nächste Seite übernehmen

Kosten auf nächste Seite übernehmen

Sie möchten Ihre gesamten Kosten in einer Excel-Datei verwalten. Die erste Tabelle nimmt die fortlaufenden Kosten auf. Die zweite und die weiteren Tabellen rechnen jeweils ein gesamtes Jahr ab, wobei die Gesamtkosten von der ersten Tabelle zu übernehmen sind. Mit welcher Formel kann man die Kosten aus Tabelle 1 mit der jeweiligen Jahrestabelle verknüpfen?

Seit Excel seine Arbeitsblätter in mehrere Tabellen unterteilt, existiert auch die Möglichkeit, dreidimensional auf die Zellen zuzugreifen. So berechnet =SUMME(Tabelle1:Tabelle2!A1:D6) die Summe über die dreidimensionale Matrix, die sich auf die Tabellen 1 und 2 sowie den Bereich A1 bis D6 bezieht.

Aber auch einfache Bezüge auf Zellen sind so möglich. Die Formel =Tabelle1!A6 überträgt den Wert der Zelle A6 in Tabelle 1 in eine beliebige andere Zelle; auch in die einer anderen Tabelle.

Mehr Tipps: Kleine Formelsammlung

Sponsoren und Investoren

Sponsoren und Investoren sind jederzeit herzlich willkommen!
Wenn Sie die Information(en) auf dieser Seite interessant fanden, freuen wir uns über eine kleine Spende. Empfehlen Sie uns bitte auch in Ihren Netzwerken (z. B. Twitter, Facebook oder Google+). Herzlichen Dank!

Nach oben Sitemap
Impressum & Kontakt